+ Yeni Konu aç
Toplam 1 adet sonuçtan sayfa başı 10 ile 10 arası sonuç gösteriliyor.

Konu: Focusrite 1 8i8 bağlantı sorunu

Bu konu 465 kez görüntülendi 9 yorum aldı ...

Focusrite 1 8i8 bağlantı sorunu 465 Reviews

    Konuyu değerlendir: Focusrite 1 8i8 bağlantı sorunu

    5 üzerinden | Toplam: 0 kişi oyladı ve 465 kez incelendi.

  1. #1

    Focusrite 1 8i8 bağlantı sorunu

    Siparişini verdiğim focusrite 1 8i8 ses kartım sonunda geldi. Kartıma Korg i30 org, gitar ve kondanser Mikrofon bağlamak istiyorum. Ses kartımın Öndeki 1.ve 2. Xlr girişlerine neyi bağlarsam bağlayayım ses alabiliyor kayıt yapabiliyorum. enstrumanları ya da mikrofonu 3. Ve 4. Girişlere takınca sinyal geliyor fakat ses alamıyor kayıt yapamıyorum. 3. Ve 4. Girişler ne için kullanılıyor.birde arkadada çivi jack girişler var oralara ne bağlanıyor. Yardımcı olursanız sevinirim


  2. #2
    Alıntı akrep1 Nickli Üyeden Alıntı Mesajı göster
    Siparişini verdiğim focusrite 1 8i8 ses kartım sonunda geldi. Kartıma Korg i30 org, gitar ve kondanser Mikrofon bağlamak istiyorum. Ses kartımın Öndeki 1.ve 2. Xlr girişlerine neyi bağlarsam bağlayayım ses alabiliyor kayıt yapabiliyorum. enstrumanları ya da mikrofonu 3. Ve 4. Girişlere takınca sinyal geliyor fakat ses alamıyor kayıt yapamıyorum. 3. Ve 4. Girişler ne için kullanılıyor.birde arkadada çivi jack girişler var oralara ne bağlanıyor. Yardımcı olursanız sevinirim
    Hangi giriş ten kayıt almak istiyorsanız kullandığınız kayıt programında onu seçmeniz gerekecek.
    Hangi kayıt programını ( Daw ) kullandığınızı belirtirseniz arkadaşlar daha pratik yol gösterirler.

    HUAWEI CAN-L01 cihazımdan Tapatalk kullanılarak gönderildi

    Dell Latitude (i7 2720QM 2.20 CPU + 10 Gb Ram + W10 64bit + 240 Gb SDD / 320 GB 7200 Rpm HDD )
    MOTU UltraLite MK3 Hybrid + sE X1 A + Cubase Elements 9 Sadece Üyeler Linkleri Görebilir...
    ...----Herşeyin bir Sebebi Var----...

  3. #3

  4. #4
    Mikrofon, org ve gitarı xlr girişlere bağlayıp hepsinden ses alıp kayıt yapmak istiyorum. 1. Ve 2. Girişlerden ses alabiliyor kayıt yapabiliyorum. 3. Ve 4. Girişlerden ses alamıyorum. 3.Cihazı bağlamak için kablo sök tak yapmak istemiyorum.nasıl yapabilirim. Cubasede bunun ayarını nasıl yapabiliriz peki


  5. #5
    Alıntı akrep1 Nickli Üyeden Alıntı Mesajı göster
    Mikrofon, org ve gitarı xlr girişlere bağlayıp hepsinden ses alıp kayıt yapmak istiyorum. 1. Ve 2. Girişlerden ses alabiliyor kayıt yapabiliyorum. 3. Ve 4. Girişlerden ses alamıyorum. 3.Cihazı bağlamak için kablo sök tak yapmak istemiyorum.nasıl yapabilirim. Cubasede bunun ayarını nasıl yapabiliriz peki
    Büyük ihtimalle ses kartının 3 ve 4 girişleri Cubase'de tanımlı değil. F4 e basarak input & output sekmelerinde bu girişlerin tanımlı olduğuna emin olun.

    Eğer tanımlı ise kayıt yaparken, ilgili kanalda girişi doğru yönlendirmiyor olabilirsiniz, onu da mutlaka kontrol edin.

    Şimdilik aklıma bunlar geliyor. Ekran görüntüsü de eklerseniz daha net yardımcı olabiliriz.

    Saygılar,
    Tezcan

    TA-1033 cihazımdan Tapatalk kullanılarak gönderildi

    Cubase Elements 8 | Focusrite 2i2 | Yamaha MOX6 | Rode NT1-A, Sennheiser e835 | ATH-M50x

    Souncloud: Sadece Üyeler Linkleri Görebilir...
    YouTube: Sadece Üyeler Linkleri Görebilir...
    Instagram: Sadece Üyeler Linkleri Görebilir...

  6. #6
    Klavyenizi arka paneldeki line input'lara yani 5-6 veya 7-8'e bağlamanız lazım.

    Yamaha Clavinova CVP-503 / Roland Integra7 / Roland SonicCell / Roland Pro-E / Korg M1 / Antelope Pure2 / SPL Volume2 / PMC Twenty 5.22 / SPL Performer s800 Stereo Power Amplifier / SPL Phonitor Mini / AKG K712 Pro / Audio Technica ATH-M50x / Vovox Enstrüman ve Monitör Kabloları / Vovox Power Kabloları / PC i7 4 Gb 256 Gb SSD Win7 / Sony i5 12 Gb 500 Gb SSD Win10 Pro

  7. #7
    Cevaplar için teşekkür ederim arkadaşlar. Söylemeyi unuttum 1. Ve 2. Girişlerde line - inst yazıyor ama 3.ve 4.girişlerde sadece pad yazıyor. Bu pad girişi nedir


  8. #8
    Alıntı Mehmet Uzunosmanoğlu Nickli Üyeden Alıntı Mesajı göster
    Klavyenizi arka paneldeki line input'lara yani 5-6 veya 7-8'e bağlamanız lazım.
    söylediğin bağlantıyı yaptım ama hala ses alamıyorum


  9. #9
    Alıntı akrep1 Nickli Üyeden Alıntı Mesajı göster
    söylediğin bağlantıyı yaptım ama hala ses alamıyorum
    Ses kartının yazılımı var orda giriş çıkışlara ayar verdikten sonra ses duyarsınız, Cubase te de F4 ten in out ları ayarlamanız gerekiyor.

    HUAWEI CAN-L01 cihazımdan Tapatalk kullanılarak gönderildi

    Dell Latitude (i7 2720QM 2.20 CPU + 10 Gb Ram + W10 64bit + 240 Gb SDD / 320 GB 7200 Rpm HDD )
    MOTU UltraLite MK3 Hybrid + sE X1 A + Cubase Elements 9 Sadece Üyeler Linkleri Görebilir...
    ...----Herşeyin bir Sebebi Var----...

  10. #10

Yetkileriniz

  • Konu Açma Yetkiniz Yok
  • Cevap Yazma Yetkiniz Yok
  • Eklenti Yükleme Yetkiniz Yok
  • Mesajınızı Değiştirme Yetkiniz Yok
  •  
Tüm Zamanlar GMT +4 Olarak Ayarlanmış. Şuanki Zaman: 02:10.
Powered by vBulletin® Versiyon 4.2.5
Copyright © 2019 vBulletin Solutions, Inc. All rights reserved.
Webmaster Düzenleme Can KIRCA
© 2010-2017 MüzikTeknolojileri.net ®
vBulletin like sistemi:eTiKeT™