+ Yeni Konu aç
Sayfa 5 Toplam 6 Sayfadan BirinciBirinci 123456 SonuncuSonuncu
Toplam 41 adet sonuçtan sayfa başı 50 ile 55 arası sonuç gösteriliyor.

Konu: Siteye Girmeğe Çalıştığımda Aldığım Uyarı

Bu konu 6671 kez görüntülendi 54 yorum aldı ...

Siteye Girmeğe Çalıştığımda Aldığım Uyarı 5.00 6671 Reviews

    Konuyu değerlendir: Siteye Girmeğe Çalıştığımda Aldığım Uyarı

    5 üzerinden 5.00 | Toplam: 1 kişi oyladı ve 6671 kez incelendi.

  1. #41
    Alıntı Can Nickli Üyeden Alıntı Mesajı göster
    Tekrar selamlar,

    An itibarıyle Google tarafından tekrar güvenilir siteler arasına alındık, tarayıcılarınızın önbelleklerini temizlediğinizde sorun kalmayacaktır.

    Sadece Üyeler Linkleri Görebilir...

    Bu soruna sisteme eklenen üçüncü parti bir eklentinin sebep olduğu anlaşılmış ve eklenti kaldırılmıştır. Eklentinin kaldırılmasıyla oluşan fonksiyon kayıpları gözden geçirilerek gerekli düzenlemeler yapılmıştır. Sizler de karşılaştığınız sorunları PM ile bana iletebilirsiniz.

    Gösterdiğiniz sabır ve anlayış için teşekkür eder, bu aksaklık için tekrar özür dileriz.
    Sevgili Can kardeşim ellerine sağlık. Çok teşekkürler tüm Forum adına. Bende sorun yok an itibariyle .

    Yamaha Clavinova CVP-503 / Roland SonicCell / Roland Pro-E / Korg M1 / Antelope Pure2 / PMC Twenty 5.22 / SPL Performer s800 Stereo Power Amplifier / SPL Phonitor Mini / AKG K712 Pro / Audio Technica ATH-M50x / Vovox Enstrüman ve Monitör Kabloları / Vovox Power Kabloları / PC i7 4 Gb 256 Gb SSD Win7 / Sony i5 12 Gb 500 Gb SSD Win10 Pro

  2. #42

  3. #43
    Artık uyarı vermiyor, Can dostumuza teşekkür ederiz.

    UAD Apollo Twin/WARM Audio WA87/Rode NT5 St./Yamaha NS10m/AKG k612 & DT770

  4. #44

  5. #45
    özlemişim eski halini, konuları diğer sekmelerde açıp okuduktan sonra değiştirmeyi eline sağlık can abi cansın

    Rme uc-Neumann Tlm 103-Yamaha HS50M-Dtpro770 80-Cubase Elemenst 8-Axiom 49-i5 masaüstü pc

  6. #46
    Arkadaşlar, yanıltıcı site uyarısı bilgisayar ve telefonda belirdi. Sadece bende mi sorun var yoksa diğer arkadaşlarda da benzer durum var mı?

    ulasyaramis Şu üyeler, wade21 adlı üyemize bu mesajı için teşekkür ettiler:
    RME Babyface / Rode NT1-A / AKG K77 / Korg PA 800 / Cubase Pro 8

  7. #47
    Çok uzun bir süredir bu durum bende de var.

    ulasyaramis Şu üyeler, Sativus adlı üyemize bu mesajı için teşekkür ettiler:
    Nektar Impact GX49, AMD Ryzen 3 1200 8GB Pc

  8. #48
    Aynı problem bende de var

    Macbook pro Retina Mid14- Steinberg UR 242- Audio Technica M20x- Mackie CR4- MXL 440- M audio Oxygen 61- Logic proX

  9. #49
    Herhalde iki aydır bu durum devam ediyor. Moderatör arkadaşlarımız konuya el attılar mı bilmiyorum. Geçmişte yine böyle bir durum oluşmuş ve yanlış hatırlamıyorsam 10-15 gün içerisinde problem çözülmüştü.

    Yamaha Clavinova CVP-503 / Roland SonicCell / Roland Pro-E / Korg M1 / Antelope Pure2 / PMC Twenty 5.22 / SPL Performer s800 Stereo Power Amplifier / SPL Phonitor Mini / AKG K712 Pro / Audio Technica ATH-M50x / Vovox Enstrüman ve Monitör Kabloları / Vovox Power Kabloları / PC i7 4 Gb 256 Gb SSD Win7 / Sony i5 12 Gb 500 Gb SSD Win10 Pro

  10. #50
    Konu @Sadece Üyeler Linkleri Görebilir... arkadaşımıza iletildi. Kendisi konuyla ilgilenecek.

    Bilgilerinize,
    Tezcan

    EsbaB, Mehmet Uzunosmanoğlu, wade21 Şu üyeler, tezcankoray adlı üyemize bu mesajı için teşekkür ettiler:
    Cubase Elements 8 | Focusrite 2i2 | Rode NT1-A, Sennheiser e835 | Yamaha MOX6 | Esi Aktiv 05 Ref. Monitor | ATH-M50x

    Souncloud: Sadece Üyeler Linkleri Görebilir...
    YouTube: Sadece Üyeler Linkleri Görebilir...
    Instagram: Sadece Üyeler Linkleri Görebilir...

Yetkileriniz

  • Konu Açma Yetkiniz Yok
  • Cevap Yazma Yetkiniz Yok
  • Eklenti Yükleme Yetkiniz Yok
  • Mesajınızı Değiştirme Yetkiniz Yok
  •  
Tüm Zamanlar GMT +4 Olarak Ayarlanmış. Şuanki Zaman: 23:36.
Powered by vBulletin® Versiyon 4.2.5
Copyright © 2017 vBulletin Solutions, Inc. All rights reserved.
Webmaster Düzenleme Can KIRCA
© 2010-2017 MüzikTeknolojileri.net ®
vBulletin like sistemi:eTiKeT™