NOTICE Notice: This is an old thread. The last post was 441 days ago. If your post is not directly related to this discussion please consider making a new thread.
+ Yeni Konu aç
Sayfa 3 Toplam 6 Sayfadan BirinciBirinci 123456 SonuncuSonuncu
Toplam 21 adet sonuçtan sayfa başı 30 ile 55 arası sonuç gösteriliyor.

Konu: Siteye Girmeğe Çalıştığımda Aldığım Uyarı

Bu konu 8615 kez görüntülendi 54 yorum aldı ...

Siteye Girmeğe Çalıştığımda Aldığım Uyarı 5.00 8615 Reviews

    Konuyu değerlendir: Siteye Girmeğe Çalıştığımda Aldığım Uyarı

    5 üzerinden 5.00 | Toplam: 1 kişi oyladı ve 8615 kez incelendi.

  1. #21
    Alıntı Mehmet Uzunosmanoğlu Nickli Üyeden Alıntı Mesajı göster
    Bahadır'cığım nasılsın, iyi misin ?
    Saol Abi iyidir, kısa bir izin için Datça dayım, planımda yoktu ama özel bir meseleden dolayı...
    Ptesi Şırnak devam...😎


    (Sent from my iPhone using Tapatalk)

    EsbaB, Mehmet Uzunosmanoğlu Şu üyeler, Cho®dSolo adlı üyemize bu mesajı için teşekkür ettiler:

    Sadece Üyeler Linkleri Görebilir...





  2. #22
    Alıntı Cho®dSolo Nickli Üyeden Alıntı Mesajı göster
    Saol Abi iyidir, kısa bir izin için Datça dayım, planımda yoktu ama özel bir meseleden dolayı...
    Ptesi Şırnak devam...😎


    (Sent from my iPhone using Tapatalk)
    Haydi Allah kolaylıklar versin.

    Cho®dSolo, EsbaB Şu üyeler, Mehmet Uzunosmanoğlu adlı üyemize bu mesajı için teşekkür ettiler:
    Yamaha Clavinova CVP-503 / Roland Integra7 / Roland SonicCell / Roland Pro-E / Korg M1 / Antelope Pure2 / PMC Twenty 5.22 / SPL Performer s800 Stereo Power Amplifier / SPL Phonitor Mini / AKG K712 Pro / Audio Technica ATH-M50x / Vovox Enstrüman ve Monitör Kabloları / Vovox Power Kabloları / PC i7 4 Gb 256 Gb SSD Win7 / Sony i5 12 Gb 500 Gb SSD Win10 Pro

  3. #23
    Bu arada ben uzun zamandır antivirüs kurmamıştım.
    Demin avast kurayım dedim. Sitenin açılmasına müsaade etmiyor, malware uyarısı veriyor, google haklı gibi...

    ALE-L21 cihazımdan Tapatalk kullanılarak gönderildi

    Dell Latitude (i7 2720QM 2.20 CPU + 10 Gb Ram + W10 64bit + 240 Gb SDD / 320 GB 7200 Rpm HDD )
    MOTU UltraLite MK3 Hybrid + sE X1 A + Cubase Elements 9 Sadece Üyeler Linkleri Görebilir...
    ...----Herşeyin bir Sebebi Var----...

  4. #24

  5. #25
    Şimdi pc başına geçebildim ama halen Avast açıkken bağlanamıyorum

    ALE-L21 cihazımdan Tapatalk kullanılarak gönderildi

    Dell Latitude (i7 2720QM 2.20 CPU + 10 Gb Ram + W10 64bit + 240 Gb SDD / 320 GB 7200 Rpm HDD )
    MOTU UltraLite MK3 Hybrid + sE X1 A + Cubase Elements 9 Sadece Üyeler Linkleri Görebilir...
    ...----Herşeyin bir Sebebi Var----...

  6. #26
    Bende sorun ortadan kalktı. Dedim ama şimdi tekrar girdiğimde sorunun devam ettiğini görüyorum.

    Yamaha Clavinova CVP-503 / Roland Integra7 / Roland SonicCell / Roland Pro-E / Korg M1 / Antelope Pure2 / PMC Twenty 5.22 / SPL Performer s800 Stereo Power Amplifier / SPL Phonitor Mini / AKG K712 Pro / Audio Technica ATH-M50x / Vovox Enstrüman ve Monitör Kabloları / Vovox Power Kabloları / PC i7 4 Gb 256 Gb SSD Win7 / Sony i5 12 Gb 500 Gb SSD Win10 Pro

  7. #27

  8. #28

  9. #29
    Alıntı Cho®dSolo Nickli Üyeden Alıntı Mesajı göster
    Son durum nedir arkadaşlar, düzeldi mi?


    (Sent from ChordSolo IP using Tapatalk)
    Evet hocam hala sorun devam ediyor.

    UAD Apollo8 / WARM Audio WA87 / Rode NT5 St. / Dynaudio bm6a / Yamaha NS10m / ATH m20x & DT770

  10. #30
    Sorun devam ediyor. Bende bildirdim.

    Sadece Üyeler Linkleri Görebilir...
    Kara Deryalarda Bir Fenersin

Yetkileriniz

  • Konu Açma Yetkiniz Yok
  • Cevap Yazma Yetkiniz Yok
  • Eklenti Yükleme Yetkiniz Yok
  • Mesajınızı Değiştirme Yetkiniz Yok
  •  
Tüm Zamanlar GMT +4 Olarak Ayarlanmış. Şuanki Zaman: 05:56.
Powered by vBulletin® Versiyon 4.2.5
Copyright © 2018 vBulletin Solutions, Inc. All rights reserved.
Webmaster Düzenleme Can KIRCA
© 2010-2017 MüzikTeknolojileri.net ®
vBulletin like sistemi:eTiKeT™