NOTICE Notice: This is an old thread. The last post was 809 days ago. If your post is not directly related to this discussion please consider making a new thread.
+ Yeni Konu aç
Toplam 1 adet sonuçtan sayfa başı 9 ile 9 arası sonuç gösteriliyor.

Konu: Ses kartı üzerinden sesi açıp kısamıyorum.

Bu konu 5074 kez görüntülendi 8 yorum aldı ...

Ses kartı üzerinden sesi açıp kısamıyorum. 5.00 5074 Reviews

    Konuyu değerlendir: Ses kartı üzerinden sesi açıp kısamıyorum.

    5 üzerinden 5.00 | Toplam: 1 kişi oyladı ve 5074 kez incelendi.

  1. #1

    Ses kartı üzerinden sesi açıp kısamıyorum.

    Merhabalar iyi günler dilerim. Ben motu ultralite mk 3 kullanıcısıyım. Küçük bir sorun yaşıyorum yardımcı olursanız çok sevinirim. Ses açma ve kısma işlemlerini kart üzerinden yapamıyorum. Sadece bilgisayar üzerinden yapabiliyorum. Bu son 1 haftadır böyle. Kart üzerinden ses açıp kısma kontrolünü tekrar aktif hale getirmek için ne yapmalıyım sizce ? Saygılar...


  2. #2
    Alıntı ATAHAN Nickli Üyeden Alıntı Mesajı göster
    Merhabalar iyi günler dilerim. Ben motu ultralite mk 3 kullanıcısıyım. Küçük bir sorun yaşıyorum yardımcı olursanız çok sevinirim. Ses açma ve kısma işlemlerini kart üzerinden yapamıyorum. Sadece bilgisayar üzerinden yapabiliyorum. Bu son 1 haftadır böyle. Kart üzerinden ses açıp kısma kontrolünü tekrar aktif hale getirmek için ne yapmalıyım sizce ? Saygılar...
    bilgisayar üzerinden kastınız kartın totalmix ayarları ekranı ise ordan kıssanızda fark etmez hocam hatta bazı kartlarda özellikle rme 'lerde karttan kısma yok driver üzerinden dijital yani daha teknolojik

    Rme uc-Neumann Tlm 103-Yamaha HS50M-Dtpro770 80-Cubase Elemenst 8-Axiom 49-i5 masaüstü pc

  3. #3
    Evet ama daha 1 yıldır kartın üzerinden ses seviyesini ayarlayabilirken son 1 haftadır ses seviyesini karttan yükseltip kısamıyorum. Mute yapsam bile farketmiyor. Bilgisayar üzerinden kısmaya ya da yükseltmeye kalktığımda ise o hassaslığı yakalayamıyorum. Kartın driverını silip tekrar yükledim kabloları söktüm çıkardım yine olmadı. kartın üzerindeki ses potansını aktif edemedim bir türlü. Ne yapmalıyım acaba aklıma başka birşey de gelmiyor ?


  4. #4
    sorunu hala çözemediyseniz uğur hocaya danışın hocam büyük ihtimal biliyordur o @Sadece Üyeler Linkleri Görebilir... konuya bekleniyorsunuz

    ATAHAN, ugur86 Şu üyeler, abdullahatalan adlı üyemize bu mesajı için teşekkür ettiler:
    Rme uc-Neumann Tlm 103-Yamaha HS50M-Dtpro770 80-Cubase Elemenst 8-Axiom 49-i5 masaüstü pc

  5. #5
    Potans a bir kere bastığınız da kulaklık seviyesi için volume Potansına dönüşüyor, tekrar tıkladığınızda yine genel ses çıkışı postanınsa dönüyor.

    Ama malesef ben hala sadece cubase içinden ses alabiliyorum, başka türlü bilgisayardan hiçbirşey dinleyemiyor, izleyemiyorum

    ALE-L21 cihazımdan Tapatalk kullanılarak gönderildi

    ATAHAN Şu üyeler, EsbaB adlı üyemize bu mesajı için teşekkür ettiler:
    Dell Latitude (i7 2720QM 2.20 CPU + 10 Gb Ram + W10 64bit + 240 Gb SDD / 320 GB 7200 Rpm HDD )
    MOTU UltraLite MK3 Hybrid + sE X1 A + Cubase Elements 9 Sadece Üyeler Linkleri Görebilir...
    ...----Herşeyin bir Sebebi Var----...

  6. #6
    Alıntı EsbaB Nickli Üyeden Alıntı Mesajı göster
    Potans a bir kere bastığınız da kulaklık seviyesi için volume Potansına dönüşüyor, tekrar tıkladığınızda yine genel ses çıkışı postanınsa dönüyor.

    Ama malesef ben hala sadece cubase içinden ses alabiliyorum, başka türlü bilgisayardan hiçbirşey dinleyemiyor, izleyemiyorum

    ALE-L21 cihazımdan Tapatalk kullanılarak gönderildi
    denetim masası ses ayarlarından motu main out 1-2 yi seçtiğimde ben bilgisayardan da dinleyebiliyorum hocam. Velasılkelam üstündeki ses potansı aktif edemedim son 1 haftadır. siz üstündeki ses potansından ses açma kısma yapabiliyor musunuz peki ?


  7. #7
    Benzer sorunu Win 10 a ilk geçince ben de yaşamıştım, Codec sorunuydu, bir yerlerden Audio Codecleri indirip çözmüştüm.. Ama DVD yi Win 10 da hala sesli oynatamıyorum..
    Allahtan artık çok daha fazla MAC teyim..

    Sadece Üyeler Linkleri Görebilir...

    Bir de şöyle bir yardım var..

    ATAHAN, EsbaB Şu üyeler, enym adlı üyemize bu mesajı için teşekkür ettiler:
    Konu enym tarafından (08 Temmuz 2016 Saat 16:47 ) değiştirilmiştir.

  8. #8
    Alıntı Ünsal İçmez Nickli Üyeden Alıntı Mesajı göster
    Ses kartınızı denetim masasından varsayılan yaptınız mı?
    Genelde onboard kart takılıyken bu sorunlar olabiliyor. Biostan onbaordı devre dışı bırakmayı deneyin ilk etapta.
    Yine olmazsa team ile bi kontrol edelim
    Hocam motu varsayılan olarak seçili olup denetim masasından onboard ses kartını in ve out olarak devre dışı bırakmışım.
    Daha önce sorun yokken birden oluverdi.

    Arkadaşın problemi için ise kart üstündeki volüm Potansını tıkanmasını yanı basıp bırakmasını istedim acaba denedimi?

    Tıklayınca kartın üzerinde ki potans ayni azamanda düğme görevi de görüyor, kulaklık ve ana çıkışlar için aynı amaçla ortak kullanım özelliği var, gerçi ben hiç ordan ses indirmeyi denemedim.

    Bu problem yani benim problemim daha önce W10 da da w7 de de yoktu, sonradan oldu ve sanırım kartın arayüzü ile ilgili bir durum ki ben ek mix pencereleride kullanmıyorum.

    ALE-L21 cihazımdan Tapatalk kullanılarak gönderildi

    Konu EsbaB tarafından (08 Temmuz 2016 Saat 17:09 ) değiştirilmiştir.
    Dell Latitude (i7 2720QM 2.20 CPU + 10 Gb Ram + W10 64bit + 240 Gb SDD / 320 GB 7200 Rpm HDD )
    MOTU UltraLite MK3 Hybrid + sE X1 A + Cubase Elements 9 Sadece Üyeler Linkleri Görebilir...
    ...----Herşeyin bir Sebebi Var----...

  9. #9
    Alıntı EsbaB Nickli Üyeden Alıntı Mesajı göster
    Hocam motu varsayılan olarak seçili olup denetim masasından onboard ses kartını in ve out olarak devre dışı bırakmışım.
    Daha önce sorun yokken birden oluverdi.

    Arkadaşın problemi için ise kart üstündeki volüm Potansını tıkanmasını yanı basıp bırakmasını istedim acaba denedimi?

    Tıklayınca kartın üzerinde ki potans ayni azamanda düğme görevi de görüyor, kulaklık ve ana çıkışlar için aynı amaçla ortak kullanım özelliği var, gerçi ben hiç ordan ses indirmeyi denemedim.

    Bu problem yani benim problemim daha önce W10 da da w7 de de yoktu, sonradan oldu ve sanırım kartın arayüzü ile ilgili bir durum ki ben ek mix pencereleride kullanmıyorum.

    ALE-L21 cihazımdan Tapatalk kullanılarak gönderildi
    Evet hocam denedim. Potansa bastığınızda kulaklığa, diğer basışınızda ise hoparlor ses seviyesi ayarlarına geçiyor. Fakat burdan mute bile yapsam farketmiyor. Ses seviyesini ayarlayamıyorum aktif olmuyor.


Yetkileriniz

  • Konu Açma Yetkiniz Yok
  • Cevap Yazma Yetkiniz Yok
  • Eklenti Yükleme Yetkiniz Yok
  • Mesajınızı Değiştirme Yetkiniz Yok
  •  
Tüm Zamanlar GMT +4 Olarak Ayarlanmış. Şuanki Zaman: 15:12.
Powered by vBulletin® Versiyon 4.2.5
Copyright © 2018 vBulletin Solutions, Inc. All rights reserved.
Webmaster Düzenleme Can KIRCA
© 2010-2017 MüzikTeknolojileri.net ®
vBulletin like sistemi:eTiKeT™