+ Yeni Konu aç

Konu: Gececiler Kahvehanesi...

Bu konu 395733 kez görüntülendi 2905 yorum aldı ...

Gececiler Kahvehanesi... 395733 Reviews

    Konuyu değerlendir: Gececiler Kahvehanesi...

    5 üzerinden | Toplam: 0 kişi oyladı ve 395733 kez incelendi.

  1. #2581
    Çok teşekkür ederim Mehmet Abi. İlk şarkıyı dinliyorum, gayet güzel.

    Mehmet Uzunosmanoğlu Şu üyeler, Sativus adlı üyemize bu mesajı için teşekkür ettiler:
    Nektar Impact GX49, AMD Ryzen 3 1200 8GB Pc

  2. #2582
    Arkadaşlar şuan bilgisayar başında değilim ama bir sorunum var.

    Cubase kullanırken sesleri alabiliyorum ama media player dan müzik dinlemek istediğimde ses yok, pc de sistem sesleri dahil ses kartında spectrum sinyalleri görsemde ses alamıyorum ne ana çıkışta neede kulaklık ta.

    Ama cubase açıp içine herhangi bir ses attığımda onu dinleyebiliyorum, cubase aktif iken de media player den falan srs gelmiyor, cubase kapalıykende.

    ALE-L21 cihazımdan Tapatalk kullanılarak gönderildi

    tezcankoray Şu üyeler, EsbaB adlı üyemize bu mesajı için teşekkür ettiler:
    Dell Latitude (i7 2720QM 2.20 CPU + 10 Gb Ram + W10 64bit + 240 Gb SDD / 320 GB 7200 Rpm HDD )
    MOTU UltraLite MK3 Hybrid + sE X1 A + Cubase Elements 9 www.abdulcelil.com
    ...----Herşeyin bir Sebebi Var----...

  3. #2583
    Alıntı EsbaB Nickli Üyeden Alıntı Mesajı göster
    Arkadaşlar şuan bilgisayar başında değilim ama bir sorunum var.

    Cubase kullanırken sesleri alabiliyorum ama media player dan müzik dinlemek istediğimde ses yok, pc de sistem sesleri dahil ses kartında spectrum sinyalleri görsemde ses alamıyorum ne ana çıkışta neede kulaklık ta.

    Ama cubase açıp içine herhangi bir ses attığımda onu dinleyebiliyorum, cubase aktif iken de media player den falan srs gelmiyor, cubase kapalıykende.

    ALE-L21 cihazımdan Tapatalk kullanılarak gönderildi
    Cubase açıkken bende media player ve youtube gibi diğer müzik dinleme yerlerinden ses alamıyorum celil abi ama cubase kapatınca media playerde çalmayan şarkıyı tekrar yürüt diyorum o zaman yenilenmiş gibi olup çalıyor yani media playerde müzik çalarken cubase açmışssındır yada durdurmuşssundur media playerdekini sonra cubaseyi kapatınca başlat demiş isen çalmaz abi tekrar açman lazım müziği

    EsbaB Şu üyeler, abdullahatalan adlı üyemize bu mesajı için teşekkür ettiler:
    Rme uc-Neumann Tlm 103-Yamaha HS50M-Dtpro770 80-Cubase Elemenst 8-Axiom 49-i5 masaüstü pc

  4. #2584
    Alıntı EsbaB Nickli Üyeden Alıntı Mesajı göster
    Arkadaşlar şuan bilgisayar başında değilim ama bir sorunum var.

    Cubase kullanırken sesleri alabiliyorum ama media player dan müzik dinlemek istediğimde ses yok, pc de sistem sesleri dahil ses kartında spectrum sinyalleri görsemde ses alamıyorum ne ana çıkışta neede kulaklık ta.

    Ama cubase açıp içine herhangi bir ses attığımda onu dinleyebiliyorum, cubase aktif iken de media player den falan srs gelmiyor, cubase kapalıykende.

    ALE-L21 cihazımdan Tapatalk kullanılarak gönderildi
    Denetim masasından ses aygıtlarını kontrol et hocam. Varsayılan ses kartı onboard seçili büyük ihtimal. Cubase kapalı iken windows seslerini alamamanın nedeni bu. Motuyu varsayılan ses aygıtı olarak belirle

    ASUS_Z00AD cihazımdan Tapatalk kullanılarak gönderildi

    EsbaB Şu üyeler, tezcankoray adlı üyemize bu mesajı için teşekkür ettiler:
    Cubase Elements 8 | Focusrite 2i2 | Yamaha MOX6 | Rode NT1-A, Sennheiser e835 | ATH-M50x

    Souncloud: https://soundcloud.com/tezcan-3/
    YouTube: https://www.youtube.com/c/TezcanKoray
    Instagram: https://www.instagram.com/tezcan.koray/

  5. #2585
    Bu sorunun iki nedeni var, birincisi eğer ses kartınızda çok katmanlı ses arabirim mantığı yok ise, örneğin rme'de analog 1-2 ana çıkışları, 3-4 kulaklık çıkışlarını kontrol eder gibi görünse de ayrı ayrı WDM (windows driver) ve asio ara yüzlerine atanıp aynı anda kullanılabilir, misal windows sesleri 3+4'te iken cubase'in ana çıkışları 1+2'de ayarlarsınız, youtube'da bir video açıp cubase'deki bir vst ile ona sorunsuz midi eşlik yapabilirsiniz.

    gelelim ikinci nedene, cubase'de bir ayar var, release driver when background, bunu seçili hale getirirseniz, cubase'i simge durumuna küçültüğünüzde ya da arka plana aldığınızda wdm modunda çalışmaya devam edersiniz, sorunu muhtemelen bu ayar çözecektir:


    EsbaB Şu üyeler, ugur86 adlı üyemize bu mesajı için teşekkür ettiler:
    UAD Apollo8 / WARM Audio WA87 / Rode NT5 St. / Dynaudio bm6a / Yamaha NS10m / ATH m20x & DT770

  6. #2586
    @ugur86 @abdullahatalan @tezcankoray tüm dediklerinizi dün yaptım ama olmadı, yaptığım miksleri deneyimlemeden TV ye gittim sonuç fena değildi ama geri döndüm ve halen devam ettiği için sizlere danışayım dedim.

    Hatta yaptıklarıma dair resim de asayım.




    Birkaç gün önce yeniden w7 2. kez kurdum boğuşarak ta olsa güncellemelerini tamamladım, hem w10 dan farkını göremedim hemde MOTU ya halen ısınamadım
    Daha 2 vokal kaydı alabildim ama hala şeytan diyorki sat tekrar ucx kovala

    Ses kartını arayüzü


    abdullahatalan, ugur86 Şu üyeler, EsbaB adlı üyemize bu mesajı için teşekkür ettiler:
    Konu EsbaB tarafından (26 Haziran 2016 Saat 18:18 ) değiştirilmiştir.
    Dell Latitude (i7 2720QM 2.20 CPU + 10 Gb Ram + W10 64bit + 240 Gb SDD / 320 GB 7200 Rpm HDD )
    MOTU UltraLite MK3 Hybrid + sE X1 A + Cubase Elements 9 www.abdulcelil.com
    ...----Herşeyin bir Sebebi Var----...

  7. #2587
    Hocam motu'nun arayüzü ile alakalı birşey, mixes başlığı altında bazı yönlendirme parametreleri olması lazım, oranın ekran görüntüsünü asın da bi bakalım

    UAD Apollo8 / WARM Audio WA87 / Rode NT5 St. / Dynaudio bm6a / Yamaha NS10m / ATH m20x & DT770

  8. #2588
    Alıntı ugur86 Nickli Üyeden Alıntı Mesajı göster
    Hocam motu'nun arayüzü ile alakalı birşey, mixes başlığı altında bazı yönlendirme parametreleri olması lazım, oranın ekran görüntüsünü asın da bi bakalım
    Tabi hocam buyrun.


    Dell Latitude (i7 2720QM 2.20 CPU + 10 Gb Ram + W10 64bit + 240 Gb SDD / 320 GB 7200 Rpm HDD )
    MOTU UltraLite MK3 Hybrid + sE X1 A + Cubase Elements 9 www.abdulcelil.com
    ...----Herşeyin bir Sebebi Var----...

  9. #2589
    hocam "mixes" linkine tıklayıp ekran görüntüsünü atar mısın, in out sormuyorum, routing önemli şimdi

    UAD Apollo8 / WARM Audio WA87 / Rode NT5 St. / Dynaudio bm6a / Yamaha NS10m / ATH m20x & DT770

  10. #2590
    Hocam dün e kadar sorun yoktu ben o mix kısmına hiç karışmıyorum zaten o yüzden göndermedim, çadıra geçtim, akşam İnșallah onuda eklerim

    ALE-L21 cihazımdan Tapatalk kullanılarak gönderildi

    Dell Latitude (i7 2720QM 2.20 CPU + 10 Gb Ram + W10 64bit + 240 Gb SDD / 320 GB 7200 Rpm HDD )
    MOTU UltraLite MK3 Hybrid + sE X1 A + Cubase Elements 9 www.abdulcelil.com
    ...----Herşeyin bir Sebebi Var----...

Yetkileriniz

  • Konu Açma Yetkiniz Yok
  • Cevap Yazma Yetkiniz Yok
  • Eklenti Yükleme Yetkiniz Yok
  • Mesajınızı Değiştirme Yetkiniz Yok
  •  
Tüm Zamanlar GMT +4 Olarak Ayarlanmış. Şuanki Zaman: 02:11.
Powered by vBulletin® Versiyon 4.2.5
Copyright © 2019 vBulletin Solutions, Inc. All rights reserved.
Webmaster Düzenleme Can KIRCA
© 2010-2017 MüzikTeknolojileri.net ®
vBulletin like sistemi:eTiKeT™